« 地震の時、一番の情報源は? | トップページ | Apple 6月6日〜10日にWWDC 2011開催 »

2011年3月28日 (月)

最新のiPod touchはiTunes10以降が必要です

最新の「4G iPod touch」はシステム条件としてiTunes10以降が必要です。
最新のiTunesのダウンロードはこちらです。

|

« 地震の時、一番の情報源は? | トップページ | Apple 6月6日〜10日にWWDC 2011開催 »

iPod touch」カテゴリの記事

コメント

コメントを書く



(ウェブ上には掲載しません)


コメントは記事投稿者が公開するまで表示されません。



トラックバック


この記事へのトラックバック一覧です: 最新のiPod touchはiTunes10以降が必要です:

« 地震の時、一番の情報源は? | トップページ | Apple 6月6日〜10日にWWDC 2011開催 »